返信先: wordpress5.6で確認された不具合について

#920
gtgtgtgt
キーマスター

ご返答ありがとうございます。
EASELは最新バージョン、サーバーはリトルサーバーさんですね。

詳細なご報告、とてもありがたいです。
アップデートまで、しばらくお待ちください。

不具合がどうしても気になる場合は、wp downgradeなどのプラグインで
WordPressのバージョンを下げることもできますので、参考にしていただければ幸いです。

WordPress のダウングレードはプラグインを使えば超簡単!「WP Downgrade Specific Core Version」の使い方を紹介